ElmScript jetzt für FrameMaker 2015

Erneut als kostenlose Erweiterung unterstützt der aktualisierte Installer jetzt haben den Vorversionen (seit FrameMaker 6) auch das diesjährige *FrameMaker 2015* auf Betriebssystemen bis zu Windows 8.

Siehe:

Dieser Beitrag wurde unter Versionen veröffentlicht. Setze ein Lesezeichen auf den Permalink.