Downloads für Version 5.1

Mir sind keine Kompatibilitätsprobleme beim Wechsel von Version 5.1 auf 5.2 bekannt, und bislang war es bei FrameScript/ElmScript immer so, dass in der jeweils jüngsten Version die meisten Fehler behoben waren. Und eine Lizenz, die Sie nominell für die Version 5.1 erworben haben, gilt unverändert für die Version 5.2. Insofern finden Sie die jeweils aktuellsten Installationsprogramme immer hier unter [Download](/download/).

Wer aber dennoch lieber eine Installation der Version 5.1R3 durchführen möchte, wird hier fündig:

* ElmScript 5.1 / FrameScript 5.1 für FrameMaker 9.0
* ElmScript 5.1 / FrameScript 5.1 für FrameMaker 8.0
* ElmScript 5.1 / FrameScript 5.1 für FrameMaker 7.2
* ElmScript 5.1 / FrameScript 5.1 für FrameMaker 7.1
* ElmScript 5.1 / FrameScript 5.1 für FrameMaker 7.0
* ElmScript 5.1 / FrameScript 5.1 für FrameMaker 6.0

Dieser Beitrag wurde unter Versionen veröffentlicht. Setze ein Lesezeichen auf den Permalink.