Systemvoraussetzung

FrameScript wird als Plug-in mit FrameMaker installiert, es gelten also dieselben Systemvoraussetzungen. Zusätzlich muss für die Online-Aktivierung *Microsoft .NET* in Version 1.1 oder später installiert sein. Sie können unter unter *Systemsteuerung > Software* überprüfen, ob auf Ihrem Rechner *.NET* verfügbar ist.

Warum ich das erwähne? Weil es offensichtlich noch Rechner gibt, die trotz XP-Service-Packs nicht automatisch mit *.NET* ausgestattet sind.

Dieser Beitrag wurde unter FrameScript veröffentlicht. Setze ein Lesezeichen auf den Permalink.